Use Netscape 2.02 or later ! </BODY>